Keresés

Keresendő kifejezés:

Toplista

Toplista
  • betöltés...

Segítség!

Ahhoz, hogy mások kérdéseit és válaszait megtekinthesd, nem kell beregisztrálnod, azonban saját kérdés kiírásához ez szükséges!

Excel feladatok

45
A 192. oldal kérdései, főleg a hetesre lenne szükségem, azt hiszem, ahhoz kevés az a tudás, ami nekem van Excelből
A 11-13. példákból kell dolgozni a legtöbb feladatban
https://www.tankonyvkatalogus.hu/pdf/OH-DIG09TA__teljes.pdf
Jelenleg 1 felhasználó nézi ezt a kérdést.
Excel, tablazatkezeles, Feltételes formázás, index, Hol.van, Fkeres
0
Középiskola / Informatika

Válaszok

3
D2 celláiba a következő képlet kerül:

=HA(B2="lakott";50;HA(B2="országút";80;110))

E2 cellába:

=HA((C2-D2)>0;INT((C2-D2)/30)*100;"")

Ha a formázással gondod lenne, kommentelj vissza
1

Csatoltam képet.
1

Azt elfelejtettem írni, hogy az adott cella tartalmát le kell másolni az alatta lévő cellákba másolás funcióval (nem egyenként!!
1