Keresés

Keresendő kifejezés:

Toplista

Toplista
  • betöltés...

Segítség!

Ahhoz, hogy mások kérdéseit és válaszait megtekinthesd, nem kell beregisztrálnod, azonban saját kérdés kiírásához ez szükséges!

Párizsi utazás.

41
Párizsba való utazás 5 fő részére és kikell számolni az utazást forintva illetve euróba. Útiköltség és belépő Disneylandba. Felnőtt és gyerekjegy külön cellába illetve euró és forint is külön cellába. És mindezt Excelbe megoldani. Köszönöm a segítséget.
Jelenleg 1 felhasználó nézi ezt a kérdést.
0
Középiskola / Informatika

Válaszok

1
Én a képen látható táblázatot készítettem el.
A 2. sorban meg lehet adni, hogy 1 fő felnőtt, illetve gyermek részére mennyibe kerül az utazás és a belépő.
A 3. sorban meg lehet adni, hogy adott kategóriájú utazásból és jegyből mennyi lesz (hány fő veszi igénybe).
A 4. sorban minden cellában a felette levő két cella szorzata van (pl.: B4 cellában: =B2*B3)
Az F4 cellában pedig a 4. sor értékeinek az össszege =SZUM(B4:E4)

A B7 cellában meg lehet adni az aktuális euró árfolyamot. Ennek alapján az 5. sorban mindenhol a forint érték van elosztva az árfolyammal. Pl. B5 cellában: =B4/$B$7
(A $ jel azért kell, mert ha kiterjeszted ezt a képletet az egész sorra, akkor is ugyanazzal a B7 cellás árfolyammal kell számolnia.)

Az 5. sor végén értelemszerűen az 5. sor értékeinek összege van =SZUM(B5:E5)
0